Adding PHP 5.6 on PHP 7.1 nginx ubuntu 16.04 wordpress

edited September 2017 in Features and Ideas
Hello,

I have issues with compatibility in PHP 7.1 with wordpress plugins and am trying to add PHP 5.6.

Will it be working if I follow this guide below?
http://www.savethecode.com/php5-and-php7-on-linux/

Any advice for modification or cautions and adding on it?

Thanks,
JiYeon
Sign In or Register to comment.